<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5570473233061092",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://laprensademonclova.com/portal/xmlrpc.php" />

    <title>Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro &#8211; LA PRENSA DE MONCLOVA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"/>
<meta itemprop="name" content="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"/>
<meta property="twitter:title" content="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/"/>
<meta property="twitter:url" content="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/"/>
<meta property="og:site_name" content="LA PRENSA DE MONCLOVA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-300x225.jpg"/>
<meta itemprop="image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-300x225.jpg"/>
<meta property="twitter:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-300x225.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Feed" href="http://laprensademonclova.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Comments Feed" href="http://laprensademonclova.com/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro Comments Feed" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/laprensademonclova.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-blue1-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/style-blue1.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:500,400,300|Arvo:400|Roboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://laprensademonclova.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensademonclova.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensademonclova.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas' href='http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" />
<link rel='shortlink' href='http://laprensademonclova.com/portal/?p=204345' />
<link rel="alternate" type="application/json+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F01%2F27%2Fpena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F01%2F27%2Fpena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a19b9454dc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://laprensademonclova.com/portal/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://laprensademonclova.com/portal/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
body{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:Arvo;font-weight:400;text-align:initial;text-transform:initial;color:#444444}.page-heading,.page-heading span.h-title{font-family:Arvo;font-weight:400;line-height:30px;font-size:18px;text-align:initial;text-transform:initial;color:#444444}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:Roboto;font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:Roboto;font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#919191}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:Roboto Slab;font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#717171}.btn-read-more{font-family:Roboto;font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:Roboto;font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}blockquote,blockquote p,.the-content blockquote p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:Roboto;font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:Roboto;font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:Arvo;font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.footer-larger-wrapper{background-color:#a8a7a5}

/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-204345 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p full-width wpb-js-composer js-comp-ver-4.5.3 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-1" class=" hidden-md top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="9000">
            <p class="heading ">Recientes</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/">Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/">Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/">&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/">Peña Nieto y legisladores definen estrategia ante embates de Trump</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/el-mejor-muro-es-generar-oportunidades-de-empleo-en-mexico-slim/">El mejor muro es generar oportunidades de empleo en México: Slim</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/juego-de-estrellas-de-2019-sera-en-cleveland/">Juego de Estrellas de 2019 será en Cleveland</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/franco-faria-jugara-en-la-segunda-division-de-pumas/">Franco Faria jugará en la segunda división de Pumas</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/trump-dejara-que-su-secretario-de-defensa-decida-sobre-uso-de-tortura/">Trump dejará que su secretario de Defensa decida sobre uso de tortura</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/por-aranceles-de-trump-empresa-neozelandesa-sacaria-produccion-de-mexico/">Por aranceles de Trump, empresa neozelandesa sacaría producción de México</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/01/27/investigacion-electoral-que-pide-trump-podria-reventarle-en-la-cara/">Investigación electoral que pide Trump podría &#8216;reventarle&#8217; en la cara</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://laprensademonclova.com/portal" itemprop="url" rel="home">
                                    <img src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/logo_web1.png" alt="LA PRENSA DE MONCLOVA"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="better-ads-2" class=" hidden-md aside-logo-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"><div id="ad-92179" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://autosrogelio.com.mx" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/Banner.gif" /><span class="ad-caption">Visita nuestro sitio web</span></a></div></div></div>                </div>
                    </div>
    </div>
	<div><a href="http://laprensademonclova.com/radiotv/" target="_blank"><img src="http://laprensademonclova.com/radiotv_banner.jpg" width="100%" height="auto" /></a></div>		
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide menu-have-icon menu-item-8"><a href="http://laprensademonclova.com/portal"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 menu-item-759"><a href="http://laprensademonclova.com/portal/category/local/">Monclova</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 menu-item-905"><a href="http://laprensademonclova.com/portal/category/carbonifera/">Carbonífera</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 menu-item-760"><a href="http://laprensademonclova.com/portal/category/2-regiones/">Regional</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-47 menu-item-906"><a href="http://laprensademonclova.com/portal/category/nacional/">Nacional</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 menu-item-761"><a href="http://laprensademonclova.com/portal/category/aficion/">Afición</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 menu-item-762"><a href="http://laprensademonclova.com/portal/category/caras/">Caras</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 menu-item-1120"><a href="http://laprensademonclova.com/portal/category/farandula/">Farándula</a></li>
<li id="menu-item-140823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 menu-item-140823"><a href="http://laprensademonclova.com/portal/category/opinion/">Opinión</a></li>
<li id="menu-item-181256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181256"><a href="http://laprensademonclova.com/portal/encuesta-2/">Encuesta</a></li>
<li id="menu-item-144690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144690"><a href="http://laprensademonclova.com/portal/en-video/">EN VIDEO</a></li>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">Tu estas aqui</span> <span class="trail-begin"><a href="http://laprensademonclova.com/portal" title="LA PRENSA DE MONCLOVA" rel="home"><i class="fa fa-home"></i> Inicio</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/">2017</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/01/">January</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/01/27/">27</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/category/nacional/" title="D) Nacional">D) Nacional</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-204345" class="post-204345 post type-post status-publish format-standard has-post-thumbnail category-nacional single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925.jpg" rel="prettyPhoto" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro" property="image"><img width="664" height="350" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-664x350.jpg" class="img-responsive wp-post-image" alt="1608925" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:20:34-06:00" title="Friday, January 27, 2017, 5:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29 views</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/#respond" title="Leave a comment on: “Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-97761" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://www.mazdamonclova.mx/" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/IMG_0800.jpg" /></a></div>
</div>
<p class="letter-capitular">El presidente de México, <strong>Enrique Peña Nieto</strong>, conversó el viernes con su homólogo de Estados Unidos, <strong>Donald Trump</strong>, indicaron fuentes de la presidencia mexicana, luego de la <strong>cancelación de la reunión </strong>entre <strong>ambos líderes</strong> la próxima semana por discrepancias por <strong>un muro en la frontera común.</strong></p>
<p>Los Presidentes tuvieron una conversación <strong>constructiva y productiva</strong> en torno a la relación bilateral entre ambos países, incluyendo el tema del déficit comercial de Estados Unidos de América con México, la importancia de la amistad entre ambas naciones, y la necesidad de que los países <strong>trabajen juntos para detener el tráfico de drogas</strong> y el flujo ilegal de armas.</p>
<p>Con respecto al <strong>pago del muro fronterizo</strong>, ambos Presidentes reconocieron <strong>sus claras y muy públicas diferencias de posición en este tema tan sensible</strong>, y acordaron resolver estas diferencias como parte de una <strong>discusión integral</strong> de todos los aspectos de la relación bilateral. Los Presidentes también convinieron por ahora ya no hablar públicamente de este controversial tema.</p>
<p><img class="Image img__fid__1608930 img__view_mode__style_embed_nota attr__format__style_embed_nota" src="http://www.excelsior.com.mx/media/styles/imagen-embed-nota/public/info_nota_6.jpg" alt="" width="444" height="779" /></p>
<p>Ambos mandatarios han instruido a sus equipos a <strong>continuar el diálogo</strong> para fortalecer esta importante <strong>relación estratégica y económica</strong> de manera constructiva.</p>
<p>El reporte se conoció <strong>en medio de una creciente crisis sobre comercio</strong> y seguridad fronteriza entre los dos países, después de que <strong>Peña Nieto canceló un viaje a Washington</strong> para reunirse con Trump, que ha exigido repetidas veces que <strong>México pague por la construcción de un muro</strong> en la frontera para frenar la inmigración ilegal.
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-54260" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="https://www.facebook.com/PeriodicoLaPrensa/" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/02/La-Pr.jpg" /></a></div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro' data-link='http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categorias: <a href="http://laprensademonclova.com/portal/category/nacional/" rel="category tag">D) Nacional</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Compartir</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro&body=http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Entradas relacionadas</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-204336" class="post-204336 post type-post status-publish format-standard has-post-thumbnail category-nacional  block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1609000-360x200.jpg" class="img-responsive wp-post-image" alt="1609000" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T16:00:22-06:00" title="Friday, January 27, 2017, 4:00 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>68</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/#respond" title="Leave a comment on: “Peña Nieto y legisladores definen estrategia ante embates de Trump”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/" title="Peña Nieto y legisladores definen estrategia ante embates de Trump"><span class="post-title" itemprop="headline">Peña Nieto y legisladores definen estrategia ante embates de Trump</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-204333" class="post-204333 post type-post status-publish format-standard has-post-thumbnail category-nacional  block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/el-mejor-muro-es-generar-oportunidades-de-empleo-en-mexico-slim/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1609049-360x200.jpg" class="img-responsive wp-post-image" alt="1609049" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T15:40:41-06:00" title="Friday, January 27, 2017, 3:40 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>40</span><a href="http://laprensademonclova.com/portal/2017/01/27/el-mejor-muro-es-generar-oportunidades-de-empleo-en-mexico-slim/#respond" title="Leave a comment on: “El mejor muro es generar oportunidades de empleo en México: Slim”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/el-mejor-muro-es-generar-oportunidades-de-empleo-en-mexico-slim/" title="El mejor muro es generar oportunidades de empleo en México: Slim"><span class="post-title" itemprop="headline">El mejor muro es generar oportunidades de empleo en México: Slim</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-204309" class="post-204309 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/por-aranceles-de-trump-empresa-neozelandesa-sacaria-produccion-de-mexico/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608862-1-360x200.jpg" class="img-responsive wp-post-image" alt="1608862 (1)" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T14:20:03-06:00" title="Friday, January 27, 2017, 2:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>60</span><a href="http://laprensademonclova.com/portal/2017/01/27/por-aranceles-de-trump-empresa-neozelandesa-sacaria-produccion-de-mexico/#respond" title="Leave a comment on: “Por aranceles de Trump, empresa neozelandesa sacaría producción de México”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/por-aranceles-de-trump-empresa-neozelandesa-sacaria-produccion-de-mexico/" title="Por aranceles de Trump, empresa neozelandesa sacaría producción de México"><span class="post-title" itemprop="headline">Por aranceles de Trump, empresa neozelandesa sacaría producción de México</span></a></h2>
                </article>
        </div></div>
        </section>
            </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="search-3" class="  primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://laprensademonclova.com/portal/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-2" class="  primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-map-marker"></i> Clima</span></h4>			<div class="textwidget"><a href="http://www.accuweather.com/es/mx/monclova/232379/weather-forecast/232379" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1438579847990" class="aw-widget-current"  data-locationkey="232379" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1438579847990"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div><div id="bm-recent-tab-1" class=" hidden-md primary-sidebar-widget widget widget_bm-recent-tab"><div class="section-heading extended tab-heading  active-term-recent clearfix"><ul class="other-links nav nav-tabs"><li class='other-item  have-icon  main-term  term-recent active'><a href='#recent-8885'  data-toggle='tab'><i class="fa fa-clock-o"></i> Recientes</a></li><li class='other-item  have-icon  term-popular '><a href='#popular-36119'  data-toggle='tab'><i class="fa fa-fire"></i> Populares</a></li></ul></div>        <div class="bf-shortcode bm-recent-tab">
            <div class="tab-content">

                        <div class="tab-pane  have-icon  main-term  active" id="recent-8885">        <ol class="listing-thumbnail">
                            <li id="post-204183" class="post-204183 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rodrigo_medina_de_la_cruz_39915561[1]" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/" title="Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico"><span class="post-title" itemprop="headline">Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-26T07:14:41-06:00" title="Thursday, January 26, 2017, 7:14 am">Jan 26, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>162</span><a href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/#respond" title="Leave a comment on: “Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204345" class="post-204345 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608925" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"><span class="post-title" itemprop="headline">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:20:34-06:00" title="Friday, January 27, 2017, 5:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/#respond" title="Leave a comment on: “Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204342" class="post-204342 post type-post status-publish format-standard has-post-thumbnail category-internacional  clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608990" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/" title="Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas"><span class="post-title" itemprop="headline">Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:00:27-06:00" title="Friday, January 27, 2017, 5:00 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>30</span><a href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/#respond" title="Leave a comment on: “Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204339" class="post-204339 post type-post status-publish format-standard has-post-thumbnail category-internacional last-item clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608988" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/" title="&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump"><span class="post-title" itemprop="headline">&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T16:20:54-06:00" title="Friday, January 27, 2017, 4:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>52</span><a href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/#respond" title="Leave a comment on: “&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
            <div class="tab-pane " id="popular-36119">
        <article id="post-204183" class="post-204183 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-360x200.jpg" class="img-responsive wp-post-image" alt="rodrigo_medina_de_la_cruz_39915561[1]" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/" title="Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico"><span class="post-title" itemprop="headline">Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-26T07:14:41-06:00" title="Thursday, January 26, 2017, 7:14 am">Jan 26, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>162</span><a href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/#respond" title="Leave a comment on: “Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
        
        <article id="post-204345" class="post-204345 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-360x200.jpg" class="img-responsive wp-post-image" alt="1608925" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"><span class="post-title" itemprop="headline">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:20:34-06:00" title="Friday, January 27, 2017, 5:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/#respond" title="Leave a comment on: “Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
        
        <article id="post-698" class="post-698 post type-post status-publish format-standard has-post-thumbnail category-2-regiones last-item last-item block-highlight main-term-43" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2015/07/7-360x200.jpg" class="img-responsive wp-post-image" alt="7" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/" title="Invertirán 50mdp en  red de agua y drenaje"><span class="post-title" itemprop="headline">Invertirán 50mdp en  red de agua y drenaje</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2015-07-20T15:33:59-06:00" title="Monday, July 20, 2015, 3:33 pm">Jul 20, 2015</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>21,134</span><a href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/#respond" title="Leave a comment on: “Invertirán 50mdp en  red de agua y drenaje”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
                </div>
                </div>
        </div>
        </div><div id="youtube_responsive-2" class="  primary-sidebar-widget widget widget_youtube_responsive"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-play"></i> Video destacado</span></h4><object  class='StefanoAI-youtube-responsive ' width='160' height='90' style=''><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/g2j8Z3o1LBg?&amp;autohide=2&amp;color=white&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=light&amp;vq=default' frameborder='0'  style=''></iframe></object></div><div id="bm-posts-listing-2" class=" hidden-md primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-th-list"></i> Noticias populares</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-204183" class="post-204183 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rodrigo_medina_de_la_cruz_39915561[1]" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/" title="Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico"><span class="post-title" itemprop="headline">Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-26T07:14:41-06:00" title="Thursday, January 26, 2017, 7:14 am">Jan 26, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>162</span><a href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/#respond" title="Leave a comment on: “Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204345" class="post-204345 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608925" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"><span class="post-title" itemprop="headline">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:20:34-06:00" title="Friday, January 27, 2017, 5:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/#respond" title="Leave a comment on: “Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204342" class="post-204342 post type-post status-publish format-standard has-post-thumbnail category-internacional  clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608990" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/" title="Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas"><span class="post-title" itemprop="headline">Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:00:27-06:00" title="Friday, January 27, 2017, 5:00 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>30</span><a href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/#respond" title="Leave a comment on: “Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204339" class="post-204339 post type-post status-publish format-standard has-post-thumbnail category-internacional  clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608988" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/" title="&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump"><span class="post-title" itemprop="headline">&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T16:20:54-06:00" title="Friday, January 27, 2017, 4:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>52</span><a href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/#respond" title="Leave a comment on: “&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204336" class="post-204336 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1609000-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1609000" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1609000-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1609000-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/" title="Peña Nieto y legisladores definen estrategia ante embates de Trump"><span class="post-title" itemprop="headline">Peña Nieto y legisladores definen estrategia ante embates de Trump</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T16:00:22-06:00" title="Friday, January 27, 2017, 4:00 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>68</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-nieto-y-legisladores-definen-estrategia-ante-embates-de-trump/#respond" title="Leave a comment on: “Peña Nieto y legisladores definen estrategia ante embates de Trump”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div><div id="advertisement-image-2" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-3" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-phone-square"></i> Descarga nuestra app LA PRENSA</span></h4>        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/app_laprensa.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="about-1" class=" hidden-md footer-larger-widget larger-column-1 widget widget_about"><h4 class="section-heading"><span class="h-title">Acerca de</span></h4>        <div class="bf-shortcode bs-about">
            <div class="the-content">
                                <h4>
                                   <img class="logo-image img-responsive" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/logo_web1.png" alt="LA PRENSA">
                                </h4><p>Periódico La Prensa, SA de CV<br />
Ermita 318-A<br />
Zona Centro<br />
Monclova, Coah. </p>
<p>Tel (866) 632.05.80.y 632.11.80</p>
            </div>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="bm-posts-listing-3" class=" hidden-md footer-larger-widget larger-column-2 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Popular Posts</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-204183" class="post-204183 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rodrigo_medina_de_la_cruz_39915561[1]" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/rodrigo_medina_de_la_cruz_399155611-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/" title="Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico"><span class="post-title" itemprop="headline">Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-26T07:14:41-06:00" title="Thursday, January 26, 2017, 7:14 am">Jan 26, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>162</span><a href="http://laprensademonclova.com/portal/2017/01/26/dan-prision-preventiva-a-rodrigo-medina-lo-internan-en-topo-chico/#respond" title="Leave a comment on: “Dan prisión preventiva a Rodrigo Medina; lo internan en Topo Chico”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204345" class="post-204345 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608925" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608925-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/" title="Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro"><span class="post-title" itemprop="headline">Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:20:34-06:00" title="Friday, January 27, 2017, 5:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29</span><a href="http://laprensademonclova.com/portal/2017/01/27/pena-y-trump-acordaron-por-ahora-ya-no-hablar-publicamente-del-pago-del-muro/#respond" title="Leave a comment on: “Peña y Trump acordaron por ahora ya no hablar públicamente del pago del muro”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204342" class="post-204342 post type-post status-publish format-standard has-post-thumbnail category-internacional  clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608990" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608990-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/" title="Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas"><span class="post-title" itemprop="headline">Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T17:00:27-06:00" title="Friday, January 27, 2017, 5:00 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>30</span><a href="http://laprensademonclova.com/portal/2017/01/27/chofer-de-autobus-se-duerme-al-volante-en-quintana-roo-mueren-dos-turistas/#respond" title="Leave a comment on: “Chofer de autobús se duerme al volante en Quintana Roo; mueren dos turistas”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-204339" class="post-204339 post type-post status-publish format-standard has-post-thumbnail category-internacional last-item clearfix main-term-50" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1608988" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/01/1608988-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/" title="&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump"><span class="post-title" itemprop="headline">&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-27T16:20:54-06:00" title="Friday, January 27, 2017, 4:20 pm">Jan 27, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>52</span><a href="http://laprensademonclova.com/portal/2017/01/27/mexico-nos-ha-aplastado-nos-ha-hecho-ver-como-tontos-dice-trump/#respond" title="Leave a comment on: “&#8216;México nos ha aplastado, nos ha hecho ver como tontos&#8217;, dice Trump”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="tag_cloud-1" class="  footer-larger-widget larger-column-3 widget widget_tag_cloud"><h4 class="section-heading"><span class="h-title">Tags</span></h4><div class="tagcloud"><a href='http://laprensademonclova.com/portal/tag/cartel-de-jalisco/' class='tag-link-60 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>cartel de jalisco</a>
<a href='http://laprensademonclova.com/portal/tag/chapo-guzman/' class='tag-link-59 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Chapo guzman</a>
<a href='http://laprensademonclova.com/portal/tag/fuga-del-chapo/' class='tag-link-61 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>fuga del chapo</a>
<a href='http://laprensademonclova.com/portal/tag/huracan/' class='tag-link-64 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>huracán</a>
<a href='http://laprensademonclova.com/portal/tag/mexico/' class='tag-link-65 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>México</a>
<a href='http://laprensademonclova.com/portal/tag/patricia/' class='tag-link-63 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Patricia</a>
<a href='http://laprensademonclova.com/portal/tag/pena/' class='tag-link-62 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>Peña</a></div>
</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-1" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p><a href="http://laprensademonclova.com">La Prensa</a> © Copyright 2015, Todos los derechos reservados</p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='better-ads-manager-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-ads-manager/css/better-ads-manager.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/laprensademonclova.com\/portal\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navegacion","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).children('iframe').css('width', width + "px");
                    jQuery(this).children('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script></body>
</html>