<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5570473233061092",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://laprensademonclova.com/portal/xmlrpc.php" />

    <title>Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto &#8211; LA PRENSA DE MONCLOVA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto"/>
<meta itemprop="name" content="Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto"/>
<meta property="twitter:title" content="Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/"/>
<meta property="twitter:url" content="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/"/>
<meta property="og:site_name" content="LA PRENSA DE MONCLOVA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677588-300x225.jpg"/>
<meta itemprop="image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677588-300x225.jpg"/>
<meta property="twitter:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677588-300x225.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Feed" href="http://laprensademonclova.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Comments Feed" href="http://laprensademonclova.com/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto Comments Feed" href="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensademonclova.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-blue1-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/style-blue1.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:500,400,300|Arvo:400|Roboto+Slab:400' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://laprensademonclova.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensademonclova.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensademonclova.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Qué es un delito electoral? Te lo explicamos a detalle' href='http://laprensademonclova.com/portal/2017/05/18/que-es-un-delito-electoral-te-lo-explicamos-a-detalle/' />
<link rel='next' title='Con perros de gendarmería ambiental combaten tráfico de totoaba' href='http://laprensademonclova.com/portal/2017/05/18/con-perros-de-gendarmeria-ambiental-combaten-trafico-de-totoaba/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/" />
<link rel='shortlink' href='http://laprensademonclova.com/portal/?p=236669' />
<link rel="alternate" type="application/json+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F05%2F18%2Frenegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F05%2F18%2Frenegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0a5ce010c1';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://laprensademonclova.com/portal/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
body{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:Arvo;font-weight:400;text-align:initial;text-transform:initial;color:#444444}.page-heading,.page-heading span.h-title{font-family:Arvo;font-weight:400;line-height:30px;font-size:18px;text-align:initial;text-transform:initial;color:#444444}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:Roboto;font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:Roboto;font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#919191}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:Roboto Slab;font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#717171}.btn-read-more{font-family:Roboto;font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:Roboto;font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}blockquote,blockquote p,.the-content blockquote p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:Roboto;font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:Roboto;font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:Arvo;font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.footer-larger-wrapper{background-color:#a8a7a5}

/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

    <!--[if lt IE 9]>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-236669 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p full-width" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-1" class=" hidden-md top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="9000">
            <p class="heading ">Recientes</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/">Sociedad civil debe participar en protección a periodistas: Corral</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/">Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/nino-hackea-celulares-de-una-conferencia-para-controlar-su-oso/">Niño hackea celulares de una conferencia para controlar su oso</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/condicionan-libertad-a-agresor-de-ana-guevara/">Condicionan libertad a agresor de Ana Guevara</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/cinta-okja-se-estrenara-en-netflix-tras-su-premier-en-cannes/">Cinta &#8216;Okja&#8217; se estrenará en Netflix tras su premier en Cannes</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/con-perros-de-gendarmeria-ambiental-combaten-trafico-de-totoaba/">Con perros de gendarmería ambiental combaten tráfico de totoaba</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/">Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/que-es-un-delito-electoral-te-lo-explicamos-a-detalle/">¿Qué es un delito electoral? Te lo explicamos a detalle</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/05/18/diario-reforma-lo-hace-millonario-pero-en-realidad-ni-tiene-pasaporte/">Diario Reforma lo &#8220;hace millonario&#8221;, pero en realidad ni tiene pasaporte</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://laprensademonclova.com/portal" itemprop="url" rel="home">
                                    <img src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/logo_web1.png" alt="LA PRENSA DE MONCLOVA"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="better-ads-2" class=" hidden-md aside-logo-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"><div id="ad-92179" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://autosrogelio.com.mx" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/Banner.gif" /><span class="ad-caption">Visita nuestro sitio web</span></a></div></div></div>                </div>
                    </div>
    </div>
	<div><a href="http://laprensademonclova.com/radiotv/" target="_blank"><img src="http://laprensademonclova.com/radiotv_banner.jpg" width="100%" height="auto" /></a></div>		
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide menu-have-icon menu-item-8"><a href="http://laprensademonclova.com/portal"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 menu-item-759"><a href="http://laprensademonclova.com/portal/category/local/">Monclova</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 menu-item-905"><a href="http://laprensademonclova.com/portal/category/carbonifera/">Carbonífera</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 menu-item-760"><a href="http://laprensademonclova.com/portal/category/2-regiones/">Regional</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-47 menu-item-906"><a href="http://laprensademonclova.com/portal/category/nacional/">Nacional</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 menu-item-761"><a href="http://laprensademonclova.com/portal/category/aficion/">Afición</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 menu-item-762"><a href="http://laprensademonclova.com/portal/category/caras/">Caras</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 menu-item-1120"><a href="http://laprensademonclova.com/portal/category/farandula/">Farándula</a></li>
<li id="menu-item-140823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 menu-item-140823"><a href="http://laprensademonclova.com/portal/category/opinion/">Opinión</a></li>
<li id="menu-item-209591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-209591"><a href="#">Portada</a>
<ul class="sub-menu">
	<li id="menu-item-209590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209590"><a target="_blank" href="http://laprensademonclova.com/pdf/monclova.pdf">Monclova</a></li>
	<li id="menu-item-209594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209594"><a target="_blank" href="http://laprensademonclova.com/pdf/carbonifera.pdf">Carbonifera</a></li>
	<li id="menu-item-209597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209597"><a href="http://laprensademonclova.com/pdf/nacional.pdf">Nacional</a></li>
	<li id="menu-item-209599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209599"><a target="_blank" href="http://laprensademonclova.com/pdf/regional.pdf">Regional</a></li>
</ul>
</li>
<li id="menu-item-215200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-215200"><a href="http://laprensademonclova.com/portal/2017/03/02/le-gustaria-que-vialidad-regresara-a-su-anterior-forma/">Encuesta</a></li>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">Tu estas aqui</span> <span class="trail-begin"><a href="http://laprensademonclova.com/portal" title="LA PRENSA DE MONCLOVA" rel="home"><i class="fa fa-home"></i> Inicio</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/">2017</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/05/">May</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/05/18/">18</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/category/nacional/" title="D) Nacional">D) Nacional</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-236669" class="post-236669 post type-post status-publish format-standard has-post-thumbnail category-nacional single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677588.jpg" rel="prettyPhoto" title="Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto" property="image"><img width="664" height="350" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677588-664x350.jpg" class="img-responsive wp-post-image" alt="" title="Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:36:03-05:00" title="Thursday, May 18, 2017, 4:36 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>33 views</span><a href="http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/#respond" title="Leave a comment on: “Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-97761" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://www.mazdamonclova.mx/" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/IMG_0800.jpg" /></a></div>
</div>
<article class="cXenseParse node-1164314 node node-article node-promoted view-mode-full clearfix">
<div id="contenido" class="clear">
<div id="node-article-body" class="body left">
<p class="letter-capitular">El presidente Enrique Peña Nieto aseguró que México se encuentra listo para iniciar la renegociación del<strong> Tratado de Libre Comercio de América del Norte</strong> con sus socios Estados Unidos y Canadá.</p>
<div class="teads-inread sm-screen"></div>
<p>Luego de inaugurar el <strong>Macrolibramiento Querétaro, Centenario de la Constitución</strong>, el mandatario destacó en entrevista el anuncio que hizo hoy la Administración Trump al Congreso de Estados Unidos sobre su intención de modernizar este mecanismo trilateral.</p>
<blockquote><p>Y creo que hoy tenemos una gran ventana de oportunidad de poner al día este acuerdo de libre comercio y lo que vamos a buscar es que sea para beneficio, crecimiento, desarrollo y competitividad de América del Norte. Que los tres socios sean ganadores a partir del acuerdo que estamos celebrando&#8221;, subrayó</p></blockquote>
<p>Reiteró su confianza en que <strong>una vez transcurrido los 90 días del aviso al Congreso de Estados Unidos</strong>, inicien las mesas de trabajo en las que habrán de analizarse todos los temas que interesan a los tres países.</p>
<blockquote><p>Tenemos confianza en llegar a un buen acuerdo o modernización del acuerdo de libre comercio que ya tiene más de 20 años y evidentemente hay condiciones para tomar oportunidad de los cambios, de los avances tecnológicos, del comercio electrónico, temas que hace 20 años no existían&#8221;, refirió.</p></blockquote>
<p>El Jefe del Ejecutivo dijo que, mientras transcurre este período de tiempo, hacia el mes de agosto, el Gobierno de la República seguir a trabajando sobre los <strong>asuntos que le interesan a México se modernicen en el marco del TLCAN.</strong></p>
<div id="twitter-widget-0" class="twitter-video twitter-video-rendered" data-tweet-id="865291779129651200"></div>
<p>mym</p>
</div>
</div>
</article>
<div class="node_artitle_bottom"></div>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-232194" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="https://www.facebook.com/mrbarbermva/" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/barbershop-1.jpg" /></a></div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto' data-link='http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categorias: <a href="http://laprensademonclova.com/portal/category/nacional/" rel="category tag">D) Nacional</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Compartir</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Renegociación del TLCAN una gran ventana de oportunidad: Peña Nieto&body=http://laprensademonclova.com/portal/2017/05/18/renegociacion-del-tlcan-una-gran-ventana-de-oportunidad-pena-nieto/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Entradas relacionadas</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-236690" class="post-236690 post type-post status-publish format-standard has-post-thumbnail category-nacional  block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:41:18-05:00" title="Thursday, May 18, 2017, 4:41 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>43</span><a href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/#respond" title="Leave a comment on: “Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/" title="Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio"><span class="post-title" itemprop="headline">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-236687" class="post-236687 post type-post status-publish format-standard has-post-thumbnail category-nacional  block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:40:39-05:00" title="Thursday, May 18, 2017, 4:40 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>33</span><a href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/#respond" title="Leave a comment on: “Sociedad civil debe participar en protección a periodistas: Corral”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/" title="Sociedad civil debe participar en protección a periodistas: Corral"><span class="post-title" itemprop="headline">Sociedad civil debe participar en protección a periodistas: Corral</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-236684" class="post-236684 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item block-modern main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:39:59-05:00" title="Thursday, May 18, 2017, 4:39 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>38</span><a href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/#respond" title="Leave a comment on: “Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/" title="Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;"><span class="post-title" itemprop="headline">Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;</span></a></h2>
                </article>
        </div></div>
        </section>
            </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="polls-widget-2" class="  primary-sidebar-widget widget widget_polls-widget"><h4 class="section-heading"><span class="h-title">Encuesta</span></h4><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/portal/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="0089348976" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Quién ganará el Torneo de Clausura 2017?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-31" name="poll_13" value="31" /> <label for="poll-answer-31">Xolos</label></li>
		<li><input type="radio" id="poll-answer-32" name="poll_13" value="32" /> <label for="poll-answer-32">Chivas</label></li>
		<li><input type="radio" id="poll-answer-33" name="poll_13" value="33" /> <label for="poll-answer-33">Toluca</label></li>
		<li><input type="radio" id="poll-answer-34" name="poll_13" value="34" /> <label for="poll-answer-34">Tigres</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://laprensademonclova.com/portal/pollsarchive">Polls Archive</a></li></ul></div><div id="search-3" class="  primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://laprensademonclova.com/portal/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="youtube_responsive-2" class="  primary-sidebar-widget widget widget_youtube_responsive"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-play"></i> Video destacado</span></h4><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/DQci7tlNUUo?&amp;autohide=2&amp;color=white&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=light&amp;vq=default'  style='border:none;'></iframe></object></div><div id="text-2" class="  primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-map-marker"></i> Clima</span></h4>			<div class="textwidget"><a href="http://www.accuweather.com/es/mx/monclova/232379/weather-forecast/232379" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1438579847990" class="aw-widget-current"  data-locationkey="232379" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1438579847990"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div><div id="nav_menu-1" class="  primary-sidebar-widget widget widget_nav_menu"><h4 class="section-heading"><span class="h-title">Portadas</span></h4><div class="menu-portadas-container"><ul id="menu-portadas" class="menu"><li id="menu-item-209601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209601"><a href="http://laprensademonclova.com/pdf/monclova.pdf">Monclova</a></li>
<li id="menu-item-209602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209602"><a href="http://laprensademonclova.com/pdf/carbonifera.pdf">Carbonifera</a></li>
<li id="menu-item-209603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209603"><a href="http://laprensademonclova.com/pdf/nacional.pdf">Nacional</a></li>
<li id="menu-item-209604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209604"><a href="http://laprensademonclova.com/pdf/regional.pdf">Regional</a></li>
</ul></div></div><div id="bm-posts-listing-2" class=" hidden-md primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-th-list"></i> Noticias populares</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-236690" class="post-236690 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/" title="Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio"><span class="post-title" itemprop="headline">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:41:18-05:00" title="Thursday, May 18, 2017, 4:41 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>43</span><a href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/#respond" title="Leave a comment on: “Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236687" class="post-236687 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/" title="Sociedad civil debe participar en protección a periodistas: Corral"><span class="post-title" itemprop="headline">Sociedad civil debe participar en protección a periodistas: Corral</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:40:39-05:00" title="Thursday, May 18, 2017, 4:40 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>33</span><a href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/#respond" title="Leave a comment on: “Sociedad civil debe participar en protección a periodistas: Corral”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236684" class="post-236684 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/" title="Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;"><span class="post-title" itemprop="headline">Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:39:59-05:00" title="Thursday, May 18, 2017, 4:39 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>38</span><a href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/#respond" title="Leave a comment on: “Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236681" class="post-236681 post type-post status-publish format-standard has-post-thumbnail category-tecnologia last-item clearfix main-term-66" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/nino-hackea-celulares-de-una-conferencia-para-controlar-su-oso/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677607-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677607-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677607-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/nino-hackea-celulares-de-una-conferencia-para-controlar-su-oso/" title="Niño hackea celulares de una conferencia para controlar su oso"><span class="post-title" itemprop="headline">Niño hackea celulares de una conferencia para controlar su oso</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:39:19-05:00" title="Thursday, May 18, 2017, 4:39 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>31</span><a href="http://laprensademonclova.com/portal/2017/05/18/nino-hackea-celulares-de-una-conferencia-para-controlar-su-oso/#respond" title="Leave a comment on: “Niño hackea celulares de una conferencia para controlar su oso”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div><div id="bm-recent-tab-1" class=" hidden-md primary-sidebar-widget widget widget_bm-recent-tab"><div class="section-heading extended tab-heading  active-term-recent clearfix"><ul class="other-links nav nav-tabs"><li class='other-item  have-icon  main-term  term-recent active'><a href='#recent-74991'  data-toggle='tab'><i class="fa fa-clock-o"></i> Recientes</a></li><li class='other-item  have-icon  term-popular '><a href='#popular-16974'  data-toggle='tab'><i class="fa fa-fire"></i> Populares</a></li></ul></div>        <div class="bf-shortcode bm-recent-tab">
            <div class="tab-content">

                        <div class="tab-pane  have-icon  main-term  active" id="recent-74991">        <ol class="listing-thumbnail">
                            <li id="post-236690" class="post-236690 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/" title="Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio"><span class="post-title" itemprop="headline">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:41:18-05:00" title="Thursday, May 18, 2017, 4:41 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>43</span><a href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/#respond" title="Leave a comment on: “Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236687" class="post-236687 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/" title="Sociedad civil debe participar en protección a periodistas: Corral"><span class="post-title" itemprop="headline">Sociedad civil debe participar en protección a periodistas: Corral</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:40:39-05:00" title="Thursday, May 18, 2017, 4:40 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>33</span><a href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/#respond" title="Leave a comment on: “Sociedad civil debe participar en protección a periodistas: Corral”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236684" class="post-236684 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/" title="Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;"><span class="post-title" itemprop="headline">Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:39:59-05:00" title="Thursday, May 18, 2017, 4:39 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>38</span><a href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/#respond" title="Leave a comment on: “Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
            <div class="tab-pane " id="popular-16974">
        <article id="post-236690" class="post-236690 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item block-highlight main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/" title="Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio"><span class="post-title" itemprop="headline">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:41:18-05:00" title="Thursday, May 18, 2017, 4:41 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>43</span><a href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/#respond" title="Leave a comment on: “Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
        
        <article id="post-698" class="post-698 post type-post status-publish format-standard has-post-thumbnail category-2-regiones last-item last-item block-highlight main-term-43" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2015/07/7-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/" title="Invertirán 50mdp en  red de agua y drenaje"><span class="post-title" itemprop="headline">Invertirán 50mdp en  red de agua y drenaje</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2015-07-20T15:33:59-05:00" title="Monday, July 20, 2015, 3:33 pm">Jul 20, 2015</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>23,805</span><a href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/#respond" title="Leave a comment on: “Invertirán 50mdp en  red de agua y drenaje”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
                </div>
                </div>
        </div>
        </div><div id="advertisement-image-2" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-3" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-phone-square"></i> Descarga nuestra app LA PRENSA</span></h4>        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/app_laprensa.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="about-1" class=" hidden-md footer-larger-widget larger-column-1 widget widget_about"><h4 class="section-heading"><span class="h-title">Acerca de</span></h4>        <div class="bf-shortcode bs-about">
            <div class="the-content">
                                <h4>
                                   <img class="logo-image img-responsive" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/logo_web1.png" alt="LA PRENSA">
                                </h4><p>Periódico La Prensa, SA de CV<br />
Ermita 318-A<br />
Zona Centro<br />
Monclova, Coah. </p>
<p>Tel (866) 632.05.80.y 632.11.80</p>
            </div>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="bm-posts-listing-3" class=" hidden-md footer-larger-widget larger-column-2 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Popular Posts</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-236690" class="post-236690 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677631-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/" title="Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio"><span class="post-title" itemprop="headline">Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:41:18-05:00" title="Thursday, May 18, 2017, 4:41 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>43</span><a href="http://laprensademonclova.com/portal/2017/05/18/violencia-en-guanajuato-ejecutan-a-4-y-rafaguean-comercio/#respond" title="Leave a comment on: “Violencia en Guanajuato: ejecutan a 4 y rafaguean comercio”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236687" class="post-236687 post type-post status-publish format-standard has-post-thumbnail category-nacional  clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677635-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/" title="Sociedad civil debe participar en protección a periodistas: Corral"><span class="post-title" itemprop="headline">Sociedad civil debe participar en protección a periodistas: Corral</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:40:39-05:00" title="Thursday, May 18, 2017, 4:40 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>33</span><a href="http://laprensademonclova.com/portal/2017/05/18/sociedad-civil-debe-participar-en-proteccion-a-periodistas-corral/#respond" title="Leave a comment on: “Sociedad civil debe participar en protección a periodistas: Corral”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-236684" class="post-236684 post type-post status-publish format-standard has-post-thumbnail category-nacional last-item clearfix main-term-47" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60.jpg 90w, http://laprensademonclova.com/portal/wp-content/uploads/2017/05/1677647-90x60@2x.jpg 180w" sizes="(max-width: 90px) 100vw, 90px" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/" title="Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;"><span class="post-title" itemprop="headline">Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-05-18T16:39:59-05:00" title="Thursday, May 18, 2017, 4:39 pm">May 18, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>38</span><a href="http://laprensademonclova.com/portal/2017/05/18/balean-a-excandidato-a-edil-en-hidalgo-bebia-con-amigos/#respond" title="Leave a comment on: “Balean a excandidato a edil en Hidalgo; bebía con &#8216;amigos&#8217;”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="tag_cloud-1" class="  footer-larger-widget larger-column-3 widget widget_tag_cloud"><h4 class="section-heading"><span class="h-title">Tags</span></h4><div class="tagcloud"><a href='http://laprensademonclova.com/portal/tag/cartel-de-jalisco/' class='tag-link-60 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>cartel de jalisco</a>
<a href='http://laprensademonclova.com/portal/tag/chapo-guzman/' class='tag-link-59 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Chapo guzman</a>
<a href='http://laprensademonclova.com/portal/tag/fuga-del-chapo/' class='tag-link-61 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>fuga del chapo</a>
<a href='http://laprensademonclova.com/portal/tag/huracan/' class='tag-link-64 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>huracán</a>
<a href='http://laprensademonclova.com/portal/tag/mexico/' class='tag-link-65 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>México</a>
<a href='http://laprensademonclova.com/portal/tag/patricia/' class='tag-link-63 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Patricia</a>
<a href='http://laprensademonclova.com/portal/tag/pena/' class='tag-link-62 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>Peña</a></div>
</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-1" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p><a href="http://laprensademonclova.com">La Prensa</a> © Copyright 2015, Todos los derechos reservados</p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<link rel='stylesheet' id='better-ads-manager-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-ads-manager/css/better-ads-manager.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navegacion","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>