<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5570473233061092",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://laprensademonclova.com/portal/xmlrpc.php" />

    <title>Bautizan a Axel &#8211; LA PRENSA DE MONCLOVA</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="en_us"/>
<meta property="og:title" content="Bautizan a Axel"/>
<meta itemprop="name" content="Bautizan a Axel"/>
<meta property="twitter:title" content="Bautizan a Axel"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/"/>
<meta property="twitter:url" content="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/"/>
<meta property="og:site_name" content="LA PRENSA DE MONCLOVA"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:description" content=""/>
<meta itemprop="description" content=""/>
<meta property="og:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-371-300x176.jpg"/>
<meta itemprop="image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-371-300x176.jpg"/>
<meta property="twitter:image" content="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-371-300x176.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Feed" href="http://laprensademonclova.com/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Comments Feed" href="http://laprensademonclova.com/portal/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA PRENSA DE MONCLOVA &raquo; Bautizan a Axel Comments Feed" href="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laprensademonclova.com\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-style-blue1-css'  href='http://laprensademonclova.com/portal/wp-content/themes/better-mag/css/style-blue1.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:500,400,300|Arvo:400|Roboto+Slab:400' type='text/css' media='all' />
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://laprensademonclova.com/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laprensademonclova.com/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laprensademonclova.com/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una noche especial' href='http://laprensademonclova.com/portal/2017/07/25/una-noche-especial-2/' />
<link rel='next' title='Bodas de perla' href='http://laprensademonclova.com/portal/2017/07/25/bodas-de-perla-2/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/" />
<link rel='shortlink' href='http://laprensademonclova.com/portal/?p=254882' />
<link rel="alternate" type="application/json+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F07%2F25%2Fbautizan-a-axel-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laprensademonclova.com/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaprensademonclova.com%2Fportal%2F2017%2F07%2F25%2Fbautizan-a-axel-2%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '30d192be8b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://laprensademonclova.com/portal/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
body{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}.heading,h1,h2,h3,h4,h5,h6,.header .logo a,.block-modern h2.title a,.main-menu .block-modern h2.title a,.blog-block h2 a,.main-menu .blog-block h2 a,.block-highlight .title,.listing-thumbnail h3.title a,.main-menu .listing-thumbnail h3.title a,.listing-simple li h3.title a,.main-menu .listing-simple li h3.title a,.widget li,.bf-shortcode.bm-login-register label,.bf-shortcode.bm-login-register .register-tab .before-message,.bf-shortcode.bm-login-register .register-tab .statement{font-family:Arvo;font-weight:400;text-align:initial;text-transform:initial;color:#444444}.page-heading,.page-heading span.h-title{font-family:Arvo;font-weight:400;line-height:30px;font-size:18px;text-align:initial;text-transform:initial;color:#444444}.section-heading.extended .other-links .other-item a,.section-heading span.h-title{font-family:Roboto;font-weight:500;line-height:32px;font-size:14px;text-align:initial;text-transform:uppercase}.mega-menu .meta,.mega-menu .meta span,.mega-menu .meta a,.the-content .meta a,.meta a,.meta span,.meta{font-family:Roboto;font-weight:400;font-size:12px;text-align:initial;text-transform:initial;color:#919191}.blog-block .summary p, .blog-block .summary,.block-modern .summary p, .block-modern .summary{font-family:Roboto Slab;font-weight:400;line-height:20px;font-size:13px;text-align:initial;text-transform:initial;color:#717171}.btn-read-more{font-family:Roboto;font-weight:400;line-height:18px;font-size:12px;text-align:center;text-transform:uppercase}.term-title a{font-family:Roboto;font-weight:400;line-height:30px;font-size:13px;text-align:center;text-transform:uppercase}.the-content,.the-content p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial;color:#5f6569}blockquote,blockquote p,.the-content blockquote p{font-family:Roboto Slab;font-weight:400;line-height:24px;font-size:14px;text-align:inherit;text-transform:initial}.main-menu .menu a,.main-menu .menu li,.main-menu .main-menu-container.mobile-menu-container .mobile-button{font-family:Roboto;font-weight:500;font-size:14px;text-align:inherit;text-transform:uppercase}.main-menu .menu .better-custom-badge{font-family:Roboto;font-weight:500;font-size:11px;text-transform:uppercase}.main-menu.style-large .desktop-menu-container .menu > li > a > .description{font-family:Roboto;font-weight:300;font-size:12px;text-transform:uppercase}.main-slider-wrapper .block-highlight .title{font-family:Arvo;font-weight:400;font-size:17px;text-align:initial;text-transform:initial}.footer-larger-wrapper{background-color:#a8a7a5}

/*  Terms Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

    <!--[if lt IE 9]>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-254882 single-format-standard animation_image_zoom enabled_back_to_top active-lighbox  active-emphasize-first-p full-width" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="better-news-ticker-1" class=" hidden-md top-bar-widget widget widget_better-news-ticker">        <div class="bf-shortcode bf-news-ticker " data-time="9000">
            <p class="heading ">Recientes</p>
            <ul class="news-list">
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/">Jonathan podría dejar el Villarreal tras llegada de Fornals</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/">Deja primera  jornada cinco suspendidos de la Liga MX</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/">Pumas hace oficial la llegada de Gastón Silva</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/chivas-recibe-cinturon-de-la-wwe-por-su-campeonato-en-el-clausura-2017/">Chivas recibe cinturón de la WWE por su campeonato en el Clausura 2017</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/michael-phelps-es-vencido-por-un-tiburon/">Michael Phelps es vencido por un tiburón</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/el-primer-lote-de-boletos-para-mayweather-mcgregor-salio-el-lunes/">El primer lote de boletos para Mayweather-McGregor salió el lunes</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/michelle-salas-ser-hija-de-luis-miguel-es-un-arma-de-doble-filo/">Michelle Salas: Ser hija de Luis Miguel es un arma de doble filo</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/asesinan-a-balazos-a-la-voz-gemela-de-juan-gabriel-en-slp/">Asesinan a balazos a &#8216;la voz gemela de Juan Gabriel’ en SLP</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/bodas-de-perla-2/">Bodas de perla</a></li>
                                <li><a class="limit-line ellipsis" href="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/">Bautizan a Axel</a></li>
                            </ul>
        </div>
        </div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://laprensademonclova.com/portal" itemprop="url" rel="home">
                                    <img src="http://laprensademonclova.com/portal/wp-content/uploads/2017/06/logo_web1.png" alt="LA PRENSA DE MONCLOVA"
                          itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 hidden-xs left-align-logo aside-logo-sidebar">
                    <div  id="better-ads-2" class=" hidden-md aside-logo-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"><div id="ad-92179" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://autosrogelio.com.mx" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/06/Banner.gif" /><span class="ad-caption">Visita nuestro sitio web</span></a></div></div></div>                </div>
                    </div>
    </div>
	<div><a href="https://i.imgur.com/sk9dX6C.jpg" target="_blank"><img 		  src="http://laprensademonclova.com/alaska.jpg" width="33%" height="auto" /><a href="http://laprensademonclova.com/radiotv/" target="_blank"><img src="http://laprensademonclova.com/prensaradio.jpg" width="33%" height="auto" /><a href="http://www.uane.edu.mx/?O=Monclova" target="_blank"><img src="http://laprensademonclova.com/uane.jpg" width="33%" height="auto" /></a></div>
		
    </header>        <div class="main-menu-sticky-wrapper">        <div id="menu-main" class="menu main-menu full-width sticky-menu style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
            <div class="container">
                <nav class="main-menu-container desktop-menu-container">
                    <ul id="main-menu" class="menu">
                        <li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide menu-have-icon menu-item-8"><a href="http://laprensademonclova.com/portal"><i class="fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 menu-item-759"><a href="http://laprensademonclova.com/portal/category/local/">Monclova</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 menu-item-905"><a href="http://laprensademonclova.com/portal/category/carbonifera/">Carbonífera</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 menu-item-760"><a href="http://laprensademonclova.com/portal/category/2-regiones/">Regional</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 menu-item-906"><a href="http://laprensademonclova.com/portal/category/nacional/">Nacional</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 menu-item-761"><a href="http://laprensademonclova.com/portal/category/aficion/">Afición</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 menu-item-762"><a href="http://laprensademonclova.com/portal/category/caras/">Caras</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 menu-item-1120"><a href="http://laprensademonclova.com/portal/category/farandula/">Farándula</a></li>
<li id="menu-item-140823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 menu-item-140823"><a href="http://laprensademonclova.com/portal/category/opinion/">Opinión</a></li>
<li id="menu-item-209591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-209591"><a href="#">Portada</a>
<ul  class="sub-menu">
	<li id="menu-item-209590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209590"><a target="_blank" href="http://laprensademonclova.com/pdf/monclova.pdf">Monclova</a></li>
	<li id="menu-item-209594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209594"><a target="_blank" href="http://laprensademonclova.com/pdf/carbonifera.pdf">Carbonifera</a></li>
	<li id="menu-item-209597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209597"><a href="http://laprensademonclova.com/pdf/nacional.pdf">Nacional</a></li>
	<li id="menu-item-209599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209599"><a target="_blank" href="http://laprensademonclova.com/pdf/regional.pdf">Regional</a></li>
</ul>
</li>
<li id="menu-item-215200" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-215200"><a href="http://laprensademonclova.com/portal/2017/03/02/le-gustaria-que-vialidad-regresara-a-su-anterior-forma/">Encuesta</a></li>
                    </ul>
                </nav>
            </div>
        </div>

        </div>        <div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">Tu estas aqui</span> <span class="trail-begin"><a href="http://laprensademonclova.com/portal" title="LA PRENSA DE MONCLOVA" rel="home"><i class="fa fa-home"></i> Inicio</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/">2017</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/07/">July</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/2017/07/25/">25</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://laprensademonclova.com/portal/category/caras/" title="G) Caras">G) Caras</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Bautizan a Axel</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-254882" class="post-254882 post type-post status-publish format-standard has-post-thumbnail category-caras single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><a href="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-371.jpg" rel="prettyPhoto" title="Bautizan a Axel" property="image"><img width="700" height="350" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-371-700x350.jpg" class="img-responsive wp-post-image" alt="" title="Bautizan a Axel" /></a>                </div>            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Bautizan a Axel</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:05:57-05:00" title="Tuesday, July 25, 2017, 3:05 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>29 views</span><a href="http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/#respond" title="Leave a comment on: “Bautizan a Axel”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-252961" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="https://www.facebook.com/events/502989733376951/?ref=46" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/1000-Boletos.jpg" /></a></div>
</div>
<p>La comunidad cristiana de la parroquia de San Francisco de Asís dio la bienvenida con mucho cariño a Axel Alberto Castellanos Orta, quien recibió el primer sacramento en una emotiva ceremonia donde estuvo acompañado de toda su familia.</p>
<p>El pequeño fue presentado en la fe de sus padres, Juan Alberto Castellanos y Andrea Orta y de sus padrinos, Ernesto Estrada y Xóchitl Gómez, quienes se comprometieron a velar por su educación cristiana.</p>
<p>Para festejar que Axel fue incorporado a la religión católica, sus papás organizaron un grato convivio donde estuvieron presentes amistades y familiares.</p>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-252963" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="https://www.facebook.com/PrensaMonclova/posts/1226707944106405" target="_blank" ><img class="ad-image" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/Rifa-Jersey.jpg" /></a></div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Bautizan a Axel' data-link='http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Categorias: <a href="http://laprensademonclova.com/portal/category/caras/" rel="category tag">G) Caras</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Compartir</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Bautizan a Axel&body=http://laprensademonclova.com/portal/2017/07/25/bautizan-a-axel-2/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
                <section class="related-posts clearfix"><h4 class="section-heading "><span class="h-title" >Entradas relacionadas</span></h4><div class="row">                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-254885" class="post-254885 post type-post status-publish format-standard has-post-thumbnail category-caras  block-modern main-term-45" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/bodas-de-perla-2/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-372-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:08:15-05:00" title="Tuesday, July 25, 2017, 3:08 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>18</span><a href="http://laprensademonclova.com/portal/2017/07/25/bodas-de-perla-2/#respond" title="Leave a comment on: “Bodas de perla”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/bodas-de-perla-2/" title="Bodas de perla"><span class="post-title" itemprop="headline">Bodas de perla</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-254879" class="post-254879 post type-post status-publish format-standard has-post-thumbnail category-caras  block-modern main-term-45" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/una-noche-especial-2/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-370-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:03:31-05:00" title="Tuesday, July 25, 2017, 3:03 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>16</span><a href="http://laprensademonclova.com/portal/2017/07/25/una-noche-especial-2/#respond" title="Leave a comment on: “Una noche especial”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/una-noche-especial-2/" title="Una noche especial"><span class="post-title" itemprop="headline">Una noche especial</span></a></h2>
                </article>
        </div>                        <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12"><article id="post-254876" class="post-254876 post type-post status-publish format-standard has-post-thumbnail category-caras last-item block-modern main-term-45" itemscope="itemscope" itemtype="http://schema.org/Article">
                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/tarde-de-sorpresas-9/"><img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/a-369-360x200.jpg" class="img-responsive wp-post-image" alt="" /></a>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:01:37-05:00" title="Tuesday, July 25, 2017, 3:01 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>14</span><a href="http://laprensademonclova.com/portal/2017/07/25/tarde-de-sorpresas-9/#respond" title="Leave a comment on: “Tarde de sorpresas”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                <h2 class="title highlight-line"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/tarde-de-sorpresas-9/" title="Tarde de sorpresas"><span class="post-title" itemprop="headline">Tarde de sorpresas</span></a></h2>
                </article>
        </div></div>
        </section>
            </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="polls-widget-2" class="  primary-sidebar-widget widget widget_polls-widget"><h4 class="section-heading"><span class="h-title">Encuesta</span></h4>Sorry, there are no polls available at the moment.<script type="text/javascript">jQuery("#polls_form_-1 :input").each(function (i){jQuery(this).attr("disabled","disabled")});</script><ul><li><a href="http://laprensademonclova.com/portal/pollsarchive">Polls Archive</a></li></ul></div><div id="search-3" class="  primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form" action="http://laprensademonclova.com/portal/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="youtube_responsive-2" class="  primary-sidebar-widget widget widget_youtube_responsive"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-play"></i> Video destacado</span></h4><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/2g4sqfhIBvo?&amp;autohide=2&amp;color=white&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;theme=light&amp;vq=default'  style='border:none;'></iframe></object></div><div id="text-2" class="  primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-map-marker"></i> Clima</span></h4>			<div class="textwidget"><a href="http://www.accuweather.com/es/mx/monclova/232379/weather-forecast/232379" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1438579847990" class="aw-widget-current"  data-locationkey="232379" data-unit="c" data-language="es" data-useip="false" data-uid="awcc1438579847990"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</div><div id="nav_menu-1" class="  primary-sidebar-widget widget widget_nav_menu"><h4 class="section-heading"><span class="h-title">Portadas</span></h4><div class="menu-portadas-container"><ul id="menu-portadas" class="menu"><li id="menu-item-209601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209601"><a href="http://laprensademonclova.com/pdf/monclova.pdf">Monclova</a></li>
<li id="menu-item-209602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209602"><a href="http://laprensademonclova.com/pdf/carbonifera.pdf">Carbonifera</a></li>
<li id="menu-item-209603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209603"><a href="http://laprensademonclova.com/pdf/nacional.pdf">Nacional</a></li>
<li id="menu-item-209604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209604"><a href="http://laprensademonclova.com/pdf/regional.pdf">Regional</a></li>
</ul></div></div><div id="bm-posts-listing-2" class=" hidden-md primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-th-list"></i> Noticias populares</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-254909" class="post-254909 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/jona-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/" title="Jonathan podría dejar el Villarreal tras llegada de Fornals"><span class="post-title" itemprop="headline">Jonathan podría dejar el Villarreal tras llegada de Fornals</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:28:29-05:00" title="Tuesday, July 25, 2017, 3:28 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>3</span><a href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/#respond" title="Leave a comment on: “Jonathan podría dejar el Villarreal tras llegada de Fornals”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254906" class="post-254906 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/suspendidos-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/" title="Deja primera  jornada cinco suspendidos de la Liga MX"><span class="post-title" itemprop="headline">Deja primera  jornada cinco suspendidos de la Liga MX</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:26:54-05:00" title="Tuesday, July 25, 2017, 3:26 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>5</span><a href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/#respond" title="Leave a comment on: “Deja primera  jornada cinco suspendidos de la Liga MX”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254903" class="post-254903 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/gaston-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/" title="Pumas hace oficial la llegada de Gastón Silva"><span class="post-title" itemprop="headline">Pumas hace oficial la llegada de Gastón Silva</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:24:57-05:00" title="Tuesday, July 25, 2017, 3:24 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>10</span><a href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/#respond" title="Leave a comment on: “Pumas hace oficial la llegada de Gastón Silva”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254900" class="post-254900 post type-post status-publish format-standard has-post-thumbnail category-aficion last-item clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/chivas-recibe-cinturon-de-la-wwe-por-su-campeonato-en-el-clausura-2017/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/chivas-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/chivas-recibe-cinturon-de-la-wwe-por-su-campeonato-en-el-clausura-2017/" title="Chivas recibe cinturón de la WWE por su campeonato en el Clausura 2017"><span class="post-title" itemprop="headline">Chivas recibe cinturón de la WWE por su campeonato en el Clausura 2017</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:20:28-05:00" title="Tuesday, July 25, 2017, 3:20 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>19</span><a href="http://laprensademonclova.com/portal/2017/07/25/chivas-recibe-cinturon-de-la-wwe-por-su-campeonato-en-el-clausura-2017/#respond" title="Leave a comment on: “Chivas recibe cinturón de la WWE por su campeonato en el Clausura 2017”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div><div id="bm-recent-tab-1" class=" hidden-md primary-sidebar-widget widget widget_bm-recent-tab"><div class="section-heading extended tab-heading  active-term-recent clearfix"><ul class="other-links nav nav-tabs"><li class='other-item  have-icon  main-term  term-recent active'><a href='#recent-94369'  data-toggle='tab'><i class="fa fa-clock-o"></i> Recientes</a></li><li class='other-item  have-icon  term-popular '><a href='#popular-87050'  data-toggle='tab'><i class="fa fa-fire"></i> Populares</a></li></ul></div>        <div class="bf-shortcode bm-recent-tab">
            <div class="tab-content">

                        <div class="tab-pane  have-icon  main-term  active" id="recent-94369">        <ol class="listing-thumbnail">
                            <li id="post-254909" class="post-254909 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/jona-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/" title="Jonathan podría dejar el Villarreal tras llegada de Fornals"><span class="post-title" itemprop="headline">Jonathan podría dejar el Villarreal tras llegada de Fornals</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:28:29-05:00" title="Tuesday, July 25, 2017, 3:28 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>3</span><a href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/#respond" title="Leave a comment on: “Jonathan podría dejar el Villarreal tras llegada de Fornals”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254906" class="post-254906 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/suspendidos-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/" title="Deja primera  jornada cinco suspendidos de la Liga MX"><span class="post-title" itemprop="headline">Deja primera  jornada cinco suspendidos de la Liga MX</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:26:54-05:00" title="Tuesday, July 25, 2017, 3:26 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>5</span><a href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/#respond" title="Leave a comment on: “Deja primera  jornada cinco suspendidos de la Liga MX”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254903" class="post-254903 post type-post status-publish format-standard has-post-thumbnail category-aficion last-item clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/gaston-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/" title="Pumas hace oficial la llegada de Gastón Silva"><span class="post-title" itemprop="headline">Pumas hace oficial la llegada de Gastón Silva</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:24:57-05:00" title="Tuesday, July 25, 2017, 3:24 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>10</span><a href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/#respond" title="Leave a comment on: “Pumas hace oficial la llegada de Gastón Silva”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
            <div class="tab-pane " id="popular-87050">
        <article id="post-254909" class="post-254909 post type-post status-publish format-standard has-post-thumbnail category-aficion last-item block-highlight main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/jona-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/" title="Jonathan podría dejar el Villarreal tras llegada de Fornals"><span class="post-title" itemprop="headline">Jonathan podría dejar el Villarreal tras llegada de Fornals</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:28:29-05:00" title="Tuesday, July 25, 2017, 3:28 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>3</span><a href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/#respond" title="Leave a comment on: “Jonathan podría dejar el Villarreal tras llegada de Fornals”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
        
        <article id="post-698" class="post-698 post type-post status-publish format-standard has-post-thumbnail category-2-regiones last-item last-item block-highlight main-term-43" itemscope="itemscope" itemtype="http://schema.org/Article">

                    <a class="post-thumbnail image-link" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/">
                <img width="360" height="200" src="http://laprensademonclova.com/portal/wp-content/uploads/2015/07/7-360x200.jpg" class="img-responsive wp-post-image" alt="" />                            </a>
                <div class="content">
            <h2 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/" title="Invertirán 50mdp en  red de agua y drenaje"><span class="post-title" itemprop="headline">Invertirán 50mdp en  red de agua y drenaje</span></a></h2>
            <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2015-07-20T15:33:59-05:00" title="Monday, July 20, 2015, 3:33 pm">Jul 20, 2015</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>24,723</span><a href="http://laprensademonclova.com/portal/2015/07/20/invertiran-50mdp-en-red-de-agua-y-drenaje/#respond" title="Leave a comment on: “Invertirán 50mdp en  red de agua y drenaje”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                </div>
        </article>
                </div>
                </div>
        </div>
        </div><div id="advertisement-image-2" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image">        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="" alt="" class="img-responsive">
                        </a>
        </div>
        </div><div id="advertisement-image-3" class=" hidden-md primary-sidebar-widget widget widget_advertisement-image"><h4 class="section-heading"><span class="h-title"><i class="bf-icon  fa fa-phone-square"></i> Descarga nuestra app LA PRENSA</span></h4>        <div class="bf-shortcode bf-advertisement-code">
            <a href="" target="_blank" title=""><img src="http://laprensademonclova.com/portal/wp-content/uploads/2017/06/app_laprensa.jpg" alt="" class="img-responsive">
                        </a>
        </div>
        </div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-large" class="footer-larger-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="about-1" class=" hidden-md footer-larger-widget larger-column-1 widget widget_about"><h4 class="section-heading"><span class="h-title">Acerca de</span></h4>        <div class="bf-shortcode bs-about">
            <div class="the-content">
                                <h4>
                                   <img class="logo-image img-responsive" src="http://laprensademonclova.com/portal/wp-content/uploads/2016/10/logo_web1.png" alt="LA PRENSA">
                                </h4><p>Periódico La Prensa, SA de CV<br />
Ermita 318-A<br />
Zona Centro<br />
Monclova, Coah. </p>
<p>Tel (866) 632.05.80.y 632.11.80</p>
            </div>
        </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="bm-posts-listing-3" class=" hidden-md footer-larger-widget larger-column-2 widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Popular Posts</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-254909" class="post-254909 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/jona-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/" title="Jonathan podría dejar el Villarreal tras llegada de Fornals"><span class="post-title" itemprop="headline">Jonathan podría dejar el Villarreal tras llegada de Fornals</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:28:29-05:00" title="Tuesday, July 25, 2017, 3:28 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>3</span><a href="http://laprensademonclova.com/portal/2017/07/25/jonathan-podria-dejar-el-villarreal-tras-llegada-de-fornals/#respond" title="Leave a comment on: “Jonathan podría dejar el Villarreal tras llegada de Fornals”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254906" class="post-254906 post type-post status-publish format-standard has-post-thumbnail category-aficion  clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/suspendidos-90x60.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/" title="Deja primera  jornada cinco suspendidos de la Liga MX"><span class="post-title" itemprop="headline">Deja primera  jornada cinco suspendidos de la Liga MX</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:26:54-05:00" title="Tuesday, July 25, 2017, 3:26 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>5</span><a href="http://laprensademonclova.com/portal/2017/07/25/deja-primera-jornada-cinco-suspendidos-de-la-liga-mx/#respond" title="Leave a comment on: “Deja primera  jornada cinco suspendidos de la Liga MX”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-254903" class="post-254903 post type-post status-publish format-standard has-post-thumbnail category-aficion last-item clearfix main-term-44" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/"><img width="90" height="60" src="http://laprensademonclova.com/portal/wp-content/uploads/2017/07/gaston-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/" title="Pumas hace oficial la llegada de Gastón Silva"><span class="post-title" itemprop="headline">Pumas hace oficial la llegada de Gastón Silva</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-07-25T03:24:57-05:00" title="Tuesday, July 25, 2017, 3:24 am">Jul 25, 2017</time></span>
        <span class="views" itemprop="interactionCount"><i class="fa fa-eye"></i>10</span><a href="http://laprensademonclova.com/portal/2017/07/25/pumas-hace-oficial-la-llegada-de-gaston-silva/#respond" title="Leave a comment on: “Pumas hace oficial la llegada de Gastón Silva”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="tag_cloud-1" class="  footer-larger-widget larger-column-3 widget widget_tag_cloud"><h4 class="section-heading"><span class="h-title">Tags</span></h4><div class="tagcloud"><a href="http://laprensademonclova.com/portal/tag/cartel-de-jalisco/" class="tag-cloud-link tag-link-60 tag-link-position-1" style="font-size: 8pt;" aria-label="cartel de jalisco (1 item)">cartel de jalisco</a>
<a href="http://laprensademonclova.com/portal/tag/chapo-guzman/" class="tag-cloud-link tag-link-59 tag-link-position-2" style="font-size: 8pt;" aria-label="Chapo guzman (1 item)">Chapo guzman</a>
<a href="http://laprensademonclova.com/portal/tag/fuga-del-chapo/" class="tag-cloud-link tag-link-61 tag-link-position-3" style="font-size: 8pt;" aria-label="fuga del chapo (1 item)">fuga del chapo</a>
<a href="http://laprensademonclova.com/portal/tag/huracan/" class="tag-cloud-link tag-link-64 tag-link-position-4" style="font-size: 8pt;" aria-label="huracán (1 item)">huracán</a>
<a href="http://laprensademonclova.com/portal/tag/mexico/" class="tag-cloud-link tag-link-65 tag-link-position-5" style="font-size: 8pt;" aria-label="México (1 item)">México</a>
<a href="http://laprensademonclova.com/portal/tag/patricia/" class="tag-cloud-link tag-link-63 tag-link-position-6" style="font-size: 8pt;" aria-label="Patricia (1 item)">Patricia</a>
<a href="http://laprensademonclova.com/portal/tag/pena/" class="tag-cloud-link tag-link-62 tag-link-position-7" style="font-size: 8pt;" aria-label="Peña (1 item)">Peña</a></div>
</div>                    </aside>
                        </div>
    </div>
</footer>
<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-1" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p><a href="http://laprensademonclova.com">La Prensa</a> © Copyright 2015, Todos los derechos reservados</p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                            </aside>
        </div>
    </div>
</footer><span class="back-top"><i class="fa fa-chevron-up"></i></span>
</div> <!-- /main-wrap -->
<link rel='stylesheet' id='better-ads-manager-css'  href='http://laprensademonclova.com/portal/wp-content/plugins/better-ads-manager/css/better-ads-manager.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navegacion","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/themes/better-mag/js/better-mag.js?ver=2.4'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/laprensademonclova.com\/portal\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://laprensademonclova.com/portal/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>